¿Que sistemas operativos soportáis?

Windows 7/8/10, Windows Server 2003/2008/2008 R2 / 2012/2012 R2 / 2016, Ubuntu 12/14/16/17, Debian 7.11 / 8.10 / 9.3, Suse 11/12, Red Hat 6.x / 7.x, Fedora 25/26/27, CentOS 6/7, Oracle Linux 6.x / 7.x, macOS 10.8 o más reciente